
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" dir="ltr">
	<head>
    <!-- viewport fix for devices -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    
    <!-- load core head -->
    <base href="https://www.linux.pl/publikacje/konferencje/365-xv-jesien-linuksowa" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="open source, gry, hosting, linux, linuks, informacje, nowości, konfiguracja, instalacja, howto, oprogramowanie, programy, news, software, download, downloads, free, community, forum, kernel, open, open source, opensource, freesoftware, free software, gnu, gpl, license, unix, *nix, mysql, sql, database, mandriva, red hat, redhat, fedora, slackware, suse, debian, ubuntu, knoppix, gnome, kde, unity, plasma, android, windows, praca, ogłoszenia, katalog, firmy, linki, software, wydarzenia" />
	<meta name="rights" content="Publikacje naszego autorstwa udostępnione są na dwóch licencjach (do wyboru dla dalszego rozpowszechniania):
-GNU FDL (GNU Free Documentation License), pozwala to na swobodną redystrybucję z zachowaniem zasad dotyczących tej licencji,
-Creative Commons Uznanie autorstwa 3.0 Polska, pozwala ona na swobodne kopiowanie i rozpowszechnianie treści zawartych na stronie, oraz tworzenie artykułów zależnych - z uznaniem autorstwa: należy w treści  (zazwyczaj na końcu) podać źródło pochodzenia wraz z linkiem prowadzącym do publikacji i nazwą licencji.
Prawidłowa forma podania źródła: źródło: Linux.pl na licencji CC-BY 3.0 PL" />
	<meta name="author" content="Jesień Linuksowa" />
	<meta name="description" content="Polska Strona Linuksa - informacje, porady, wymiana doświadczeń..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Linux.pl - XV Jesień Linuksowa</title>
	<link href="/component/jcomments/feed/com_content/365" rel="alternate" type="application/rss+xml" title="XV Jesień Linuksowa" />
	<link href="https://www.linux.pl/component/search/?Itemid=515&amp;catid=106&amp;id=365&amp;format=opensearch" rel="search" title="Linux.pl" type="application/opensearchdescription+xml" />
	<link href="/media/system/css/modal.css?d93135b27da675408b9186c609684c1e" rel="stylesheet" type="text/css" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="https://www.linux.pl/templates/jm-news-portal/css/compressed_css.php?direction=ltr&amp;style=2&amp;cookiestyle=&amp;styleswitcher=0&amp;browser=chrome" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Archivo+Narrow&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link href="https://www.linux.pl/cache/tpl-jm-news-portal/custom_css_9d756d0ce244ea3e312ea384f032ec53.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_icagenda/css/tipTip.css" rel="stylesheet" type="text/css" />
	<link href="https://www.linux.pl/modules/mod_ic_event_list/css/default_style.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jm-news-portal/css/djmenu.css" rel="stylesheet" type="text/css" />
	<link href="/media/djextensions/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djmenu/assets/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/templates/jm-news-portal/css/djmenu_fx.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

		.dj-select {display: none;margin:10px;padding:5px;font-size:1.5em;max-width:95%;height:auto;}
		@media (max-width: 767px) {
  			#dj-main90.allowHide { display: none; }
  			#dj-main90select { display: inline-block; }
		}
	div.mod_search162 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?d93135b27da675408b9186c609684c1e" type="text/javascript"></script>
	<script src="/media/system/js/core.js?d93135b27da675408b9186c609684c1e" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?d93135b27da675408b9186c609684c1e" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?d93135b27da675408b9186c609684c1e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?d93135b27da675408b9186c609684c1e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d93135b27da675408b9186c609684c1e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d93135b27da675408b9186c609684c1e" type="text/javascript"></script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?d93135b27da675408b9186c609684c1e" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?d93135b27da675408b9186c609684c1e" type="text/javascript"></script>
	<script src="https://www.linux.pl/templates/jm-news-portal/js/styleswitcher.js" type="text/javascript"></script>
	<script src="https://www.linux.pl/templates/jm-news-portal/js/scripts.js" type="text/javascript"></script>
	<script src="/media/com_icagenda/js/jquery.tipTip.js" type="text/javascript"></script>
	<script src="/modules/mod_djmenu/assets/js/jquery.djselect.js" type="text/javascript"></script>
	<script src="/modules/mod_djmenu/assets/js/jquery.djmenu.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?d93135b27da675408b9186c609684c1e" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});	jQuery(document).ready(function(){
		jQuery(".iCtip").tipTip({maxWidth: "200", defaultPosition: "top", edgeOffset: 1});
	});	jQuery(document).ready(function(){
		jQuery(".iCtip").tipTip({maxWidth: "200", defaultPosition: "top", edgeOffset: 1});
	});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });jQuery(document).ready(function(){jQuery('#dj-main90').addClass('allowHide')});jQuery(document).ready( function(){ new DJMenu(jQuery('#dj-main90'), {wrap: 'jm-navbar', animIn: 'fadeIn', animOut: 'fadeOut', animSpeed: 'fast', delay: 500 }); } );
	</script>
	<meta property="og:site_name" content="Linux.pl"/>
	<meta property="og:title" content="XV Jesień Linuksowa"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.linux.pl/publikacje/konferencje/365-xv-jesien-linuksowa"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>

    
       

    <!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script>
    <script src="https://www.linux.pl/templates/jm-news-portal/js/respond.src.js" type="text/javascript"></script>
    <link href="https://www.linux.pl/templates/jm-news-portal/css/ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->
    <!--[if IE 9]>
    <link href="https://www.linux.pl/templates/jm-news-portal/css/ie9.css" rel="stylesheet" type="text/css" />
    <![endif]-->
    
    <!-- template path for styleswitcher script -->
    <script type="text/javascript">
        $template_path = 'https://www.linux.pl/templates/jm-news-portal';
    </script>
    
            <link href="https://www.linux.pl/images/animated_favicon.gif" rel="Shortcut Icon" />
        
	        <meta name="google-site-verification" content="sNu_PuHido32AEs3UhxO7st0e83iymB0WTPhq0hgUWE" />
        
        <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-2119257-5']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>
    
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-7337037207785440");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-7337037207785440", "152x51");
GA_googleAddSlot("ca-pub-7337037207785440", "160x80");
GA_googleAddSlot("ca-pub-7337037207785440", "300x250");
GA_googleAddSlot("ca-pub-7337037207785440", "468x60");
GA_googleAddSlot("ca-pub-7337037207785440", "468x60_topnews");
GA_googleAddSlot("ca-pub-7337037207785440", "728x90");
GA_googleAddSlot("ca-pub-7337037207785440", "Inner_300x250");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>
</head>	<body>
        <div id="jm-allpage">     
            
<section id="jm-top-bar">
    <div id="jm-top-bar-wrapper" class="container clearfix">      
                    <div id="jm-top-bar1" class="pull-left">
                    <div class="jm-module-raw  clearfix">
                            <div class="jm-title-wrap"> <h3 class="jm-title ">Linux.pl</h3></div>
                        
            <div class="jm-module-content clearfix">
                

<div class="custom"  >
	<p><span style="color: #ffffff;">&nbsp;<a href="/" target="_self" style="color: #ffffff;">START</a>&nbsp; <span style="color: #999999;">|</span>&nbsp; <a href="/start/blog" target="_self" style="color: #ffffff;">BLOG</a>&nbsp; <span style="color: #999999;">|</span>&nbsp; <a href="http://forum.linux.pl" target="_self" style="color: #ffffff;">FORUM</a>&nbsp; <span style="color: #999999;">|</span>&nbsp; <a href="https://hosting.linux.pl/poczta_linux_pl.html" target="_self" style="color: #ffffff;">POCZTA</a></span>&nbsp; <span style="color: #999999;">|</span>&nbsp; <a href="https://hosting.linux.pl" target="_self" style="color: #ffffff;">HOSTING</a></span></p>

</div>
            </div>    
    </div>
    
            </div>
             
        
                     <div id="jm-top-bar2" class="pull-right">
                    <div class="jm-module-raw  clearfix">
                        
            <div class="jm-module-content clearfix">
                <ul class="nav menu">
<li class="item-233"><a href="/login" >Login</a></li><li class="item-511"><a href="/edycja-konta" >Edycja konta</a></li><li class="item-512"><a href="/dodaj-artykul" >Dodaj artykuł</a></li></ul>
            </div>    
    </div>
    
            </div>
         
    </div>
</section>
            <div id="jm-wrapper" class="container">       
                
      
<section id="jm-navbar">
    <div id="jm-logobar" class="clearfix">
        <div id="jm-logo-sitedesc" class="pull-left">
                        <h1 id="jm-logo">
                <a href="https://www.linux.pl/" onfocus="blur()" >
                                        <img src="https://www.linux.pl/images/logo2.gif" alt="Linux.pl" border="0" />
                                    </a>
            </h1>
                                </div>
                <div id="jm-social-search" class="clearfix pull-right">
                   <div id="jm-top-search" class="pull-right">
               <div class="search jm-search mod_search162">
	<form action="/publikacje/konferencje" method="post" class="form-inline">
		<label for="mod-search-searchword162" class="element-invisible"> </label> <input name="searchword" id="mod-search-searchword162" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="wpisz tekst do wyszukania..." /> <input type="image" alt="Szukaj" class="button" src="/templates/jm-news-portal/images/searchButton.gif" onclick="this.form.searchword.focus();"/>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="515" />
	</form>
</div>

           </div>
                            <div id="jm-top-social" class="pull-right">
                

<div class="custom"  >
	<p class="jm-icons"><a href="https://www.facebook.com/linuxpl" target="_blank"><span class="jm-facebook"></span></a><a href="https://twitter.com/linux_pl" target="_blank"><span class="jm-twitter"></span></a><a href="https://plus.google.com/+LinuxPl-site/" target="_blank"><span class="jm-google"></span></a><a href="https://www.youtube.com/channel/UC5lVOnuxr5uxHlWxMOA04Iw" target="_blank"><span class="jm-youtube"></span></a><a href="http://feeds.feedburner.com/linuxpl-news" target="_blank"><span class="jm-rss"></span></a></p></div>

            </div>
                </div>
            </div>
        <nav id="jm-djmenu" class="clearfix">
        		<div class="moduletable dj-horizontal">
						<ul id="dj-main90" class="dj-main"><li class="dj-up itemid470 first"><a href="/" class="dj-up_a" ><span class="dj-drop" >Start</span></a>
<ul class="dj-submenu">
<li class="submenu_top" style="display: none"> </li>
<li class="itemid562 first"><a href="/start/blog" class="" >BLOG</a></li>
<li class="itemid561"><a href="http://forum.linux.pl" class="" >FORUM</a></li>
<li class="itemid567"><a href="https://hosting.linux.pl/poczta_linux_pl.html" class="" >POCZTA</a></li>
<li class="itemid689"><a href="https://hosting.linux.pl/index.html" class="" >HOSTING</a></li>
<li class="itemid752 last"><a href="/start/reklama" class="" >REKLAMA</a></li>
<li class="submenu_bot" style="display: none"> </li>
</ul>
</li>
<li class="dj-up itemid546 active"><a href="/publikacje" class="dj-up_a active" ><span class="dj-drop" >Publikacje</span></a>
<ul class="dj-submenu">
<li class="submenu_top" style="display: none"> </li>
<li class="itemid514 first"><a href="/publikacje/artykuly" class="" >Poradniki i opracowania</a></li>
<li class="itemid513"><a href="/publikacje/informacje-ze-swiata-linuksa" class="" >Informacje ze świata Linuksa</a></li>
<li class="itemid515 active"><a href="/publikacje/konferencje" class="active " >Konferencje Linuksowe</a></li>
<li class="itemid516"><a href="/publikacje/dystrybucje" class="" >Dystrybucje Linuksa</a></li>
<li class="itemid573 last"><a href="/publikacje/wyslij-artykul" class="" ><img src="/images/add_image.png" alt="Wyślij artykuł" /><span class="image-title">Wyślij artykuł</span> </a></li>
<li class="submenu_bot" style="display: none"> </li>
</ul>
</li>
<li class="dj-up itemid501"><a href="/ogloszenia" class="dj-up_a" ><span class="dj-drop" >Ogłoszenia</span></a>
<ul class="dj-submenu">
<li class="submenu_top" style="display: none"> </li>
<li class="itemid739 first"><a href="/ogloszenia/praca" class="" >Oferty pracy</a></li>
<li class="itemid507"><a href="/ogloszenia/twoje-ogloszenia" class="" >Twoje ogłoszenia</a></li>
<li class="itemid533"><a href="/ogloszenia/edycja-profilu" class="" >Edycja profilu</a></li>
<li class="itemid502 last"><a href="/ogloszenia/dodaj-ogloszenie" class="" ><img src="/images/add_image.png" alt="Dodaj ogłoszenie" /><span class="image-title">Dodaj ogłoszenie</span> </a></li>
<li class="submenu_bot" style="display: none"> </li>
</ul>
</li>
<li class="dj-up itemid697"><a href="/zasoby" class="dj-up_a" ><span class="dj-drop" >Zasoby</span></a>
<ul class="dj-submenu">
<li class="submenu_top" style="display: none"> </li>
<li class="itemid580 first"><a href="/zasoby/katalog-gier" class="" >Katalog Gier</a></li>
<li class="itemid637"><a href="/zasoby/katalog-firm" class="" >Katalog Firm</a></li>
<li class="itemid696"><a href="/zasoby/katalog-dystrybucji" class="" >Katalog Dystrybucji</a></li>
<li class="itemid701 last"><a href="/zasoby/polskie-projekty-linuksowe" class="" >Polskie Projekty Linuksowe</a></li>
<li class="submenu_bot" style="display: none"> </li>
</ul>
</li>
<li class="dj-up itemid568"><a href="/galerie" class="dj-up_a" ><span class="dj-drop" >Galeria</span></a>
<ul class="dj-submenu">
<li class="submenu_top" style="display: none"> </li>
<li class="itemid570 first"><a href="/galerie/desktopy-czytelnikow" class="" >Desktopy czytelników</a></li>
<li class="itemid571"><a href="/galerie/nowe-zdjecia" class="" >Nowe zdjęcia</a></li>
<li class="itemid569 last"><a href="/galerie/dodaj-zdjecie" class="" ><img src="/images/add_image.png" alt="Dodaj zdjęcie" /><span class="image-title">Dodaj zdjęcie</span> </a></li>
<li class="submenu_bot" style="display: none"> </li>
</ul>
</li>
<li class="dj-up itemid700"><a href="/kalendarz" class="dj-up_a" ><span class="dj-drop" >Kalendarz</span></a>
<ul class="dj-submenu">
<li class="submenu_top" style="display: none"> </li>
<li class="itemid734 first"><a href="/kalendarz/szkolenia-i-kursy" class="" >Szkolenia i kursy</a></li>
<li class="itemid735"><a href="/kalendarz/konferencje" class="" >Konferencje</a></li>
<li class="itemid736"><a href="/kalendarz/spotkania" class="" >Spotkania</a></li>
<li class="itemid750"><a href="/kalendarz/wydarzenia" class="" >Wydarzenia</a></li>
<li class="itemid733 last"><a href="/kalendarz/dodaj-nowe-wydarzenie" class="" ><img src="/images/add_image.png" alt="Dodaj nowe wydarzenie" /><span class="image-title">Dodaj nowe wydarzenie</span> </a></li>
<li class="submenu_bot" style="display: none"> </li>
</ul>
</li>
<li class="dj-up itemid783 last"><a href="/o-nas" class="dj-up_a" ><span class="dj-drop" >O nas</span></a>
<ul class="dj-submenu">
<li class="submenu_top" style="display: none"> </li>
<li class="itemid720 first"><a href="/o-nas/kontakt" class="" >Kontakt</a></li>
<li class="itemid722"><a href="/o-nas/redaktorzy" class="" >Redaktorzy</a></li>
<li class="itemid721"><a href="/o-nas/reklama" class="" >Reklama</a></li>
<li class="itemid784"><a href="/o-nas/polityka-prywatnosci" class="" >Polityka prywatności</a></li>
<li class="itemid785 last"><a href="/o-nas/wspolpraca" class="" >Współpraca</a></li>
<li class="submenu_bot" style="display: none"> </li>
</ul>
</li>
</ul>		</div>
	
    </nav>
            
</section>
 



                
<header class="row clearfix">   
    <div id="jm-header" class="span9">		
          <div class="header count_1"><div class="row"><div class="header-in span0"><div class="header-bg">	<div class="jm-module ">
		<div  class="jm-module-in">

					   	
		    <div class="jm-module-content clearfix">
		    	

<div class="custom"  >
	<p> 
 

 
<!--/* 
  * 
  * Revive Adserver Javascript Tag 
  * - Generated with Revive Adserver v3.1.0 
  * 
  */--> 

 
<script type='text/javascript'><!--//<![CDATA[ 
   var m3_u = (location.protocol=='https:'?'https://adserver.linux.pl/www/delivery/ajs.php':'http://adserver.linux.pl/www/delivery/ajs.php'); 
   var m3_r = Math.floor(Math.random()*99999999999); 
   if (!document.MAX_used) document.MAX_used = ','; 
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); 
   document.write ("?zoneid=1&amp;target=_blank"); 
   document.write ('&amp;cb=' + m3_r); 
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); 
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); 
   document.write ("&amp;loc=" + escape(window.location)); 
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); 
   if (document.context) document.write ("&context=" + escape(document.context)); 
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); 
   document.write ("'><\/scr"+"ipt>"); 
//]]>--></script><noscript><a href='http://adserver.linux.pl/www/delivery/ck.php?n=adbd9ae9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.linux.pl/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adbd9ae9' border='0' alt='' /></a></noscript> 
</p></div>
		    </div>    
		    
		</div>
	</div>
	</div></div></div></div>    </div>
        <div id="jm-header-mod" class="span3">	<div class="jm-module ">
		<div  class="jm-module-in">

					   	
		    <div class="jm-module-content clearfix">
		    	

<div class="custom"  >
	<div class="dj-image-hover" style="margin: 0; text-align: center;">
<div><a href="https://hosting.linux.pl"><img src="/images/hosting_header_mod.jpg" alt="Hosting Linux.pl" /></a></div>
</div></div>
		    </div>    
		    
		</div>
	</div>
	</div>
    </header> 
                
             	
                
<div id="jm-breadcrumbs-fs">
    <div class="row">
                <div class="span10">
            <div id="jm-breadcrumbs">
                
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Jesteś tutaj: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Start</span></a>
				
									<span class="divider">
						<img src="/templates/jm-news-portal/images/system/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/publikacje" class="pathway"><span itemprop="name">Publikacje</span></a>
				
									<span class="divider">
						<img src="/templates/jm-news-portal/images/system/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/publikacje/konferencje" class="pathway"><span itemprop="name">Konferencje Linuksowe</span></a>
				
									<span class="divider">
						<img src="/templates/jm-news-portal/images/system/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					XV Jesień Linuksowa				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>

            </div>
        </div>
                        <div class="span2">
            <div id="jm-font-switcher">
                <a href="/index.php" class="texttoggler" rel="smallview" title="small size"><img src="https://www.linux.pl/templates/jm-news-portal/images/smaller.png" alt="Smaller" /></a>
                <a href="/index.php" class="texttoggler" rel="normalview" title="normal size"><img src="https://www.linux.pl/templates/jm-news-portal/images/default.png" alt="Default" /></a>
                <a href="/index.php" class="texttoggler" rel="largeview" title="large size"><img src="https://www.linux.pl/templates/jm-news-portal/images/larger.png" alt="Larger" /></a>
                <script type="text/javascript">
                //documenttextsizer.setup("shared_css_class_of_toggler_controls")
                documenttextsizer.setup("texttoggler")
                </script>
            </div>
        </div>
            </div>
</div>
    
        		
<section id="jm-main" class="scheme2 noleft lcr">
	<div class="row">
		<div id="jm-content" class="span9">
			             
            <div id="jm-maincontent">
                <div id="system-message-container">
	</div>

                <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="pl-PL" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				XV Jesień Linuksowa			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/publikacje/konferencje/365-xv-jesien-linuksowa?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Wydrukuj artykuł < XV Jesień Linuksowa >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Drukuj	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=jm-news-portal&amp;link=9f4f4234dbb56f4ac692c4e17ff278bb6ac24b91" title="Wyślij link na adres e-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-mail	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Szczegóły							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					<a href="/o-nas/redaktorzy/12-arkadiusz-bednarczyk" itemprop="url"><span itemprop="name">Jesień Linuksowa</span></a>	</dd>
			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2017-08-30T22:05:55+02:00" itemprop="datePublished">
					Opublikowano: 30 sierpnia 2017				</time>
			</dd>			
		
			</dl>
	
	
		<div class="content_rating" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
	<p class="unseen element-invisible">
		Ocena użytkowników: <span itemprop="ratingValue">0</span> / <span itemprop="bestRating">5</span>		<meta itemprop="ratingCount" content="0" />
		<meta itemprop="worstRating" content="0" />
	</p>
	<img src="/templates/jm-news-portal/images/system/rating_star_blank.png" alt="Gwiazdka nieaktywna" /><img src="/templates/jm-news-portal/images/system/rating_star_blank.png" alt="Gwiazdka nieaktywna" /><img src="/templates/jm-news-portal/images/system/rating_star_blank.png" alt="Gwiazdka nieaktywna" /><img src="/templates/jm-news-portal/images/system/rating_star_blank.png" alt="Gwiazdka nieaktywna" /><img src="/templates/jm-news-portal/images/system/rating_star_blank.png" alt="Gwiazdka nieaktywna" /></div>
<form method="post" action="https://www.linux.pl/publikacje/konferencje/365-xv-jesien-linuksowa?hitcount=0" class="form-inline">
	<span class="content_vote">
		<label class="unseen element-invisible" for="content_vote_365">Proszę, oceń</label>
		<select id="content_vote_365" name="user_rating">
	<option value="1">Ocena 1</option>
	<option value="2">Ocena 2</option>
	<option value="3">Ocena 3</option>
	<option value="4">Ocena 4</option>
	<option value="5" selected="selected">Ocena 5</option>
</select>
		&#160;<input class="btn btn-mini" type="submit" name="submit_vote" value="Oceń" />
		<input type="hidden" name="task" value="article.vote" />
		<input type="hidden" name="hitcount" value="0" />
		<input type="hidden" name="url" value="https://www.linux.pl/publikacje/konferencje/365-xv-jesien-linuksowa?hitcount=0" />
		<input type="hidden" name="f8ca447d7ff26b41fb89e79d5019c36d" value="1" />	</span>
</form>
								<div class="pull-none item-image"> <img
			 src="/images/publikacje/news/j/jesien/jesien2017_720.png" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 110px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&href=https%3A%2F%2Fwww.linux.pl%2Fpublikacje%2Fkonferencje%2F365-xv-jesien-linuksowa&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 110px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 80px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.linux.pl/publikacje/konferencje/365-xv-jesien-linuksowa" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 80px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div></div><div style="clear:both;"></div><p dir="ltr">Jesień to okres roku który ma szczególne miejsce w kalendarzu sympatyków Linuksa i otwartego oprogramowania, a to za sprawą odbywającej się już od 14 lat Jesieni Linuksowej. Tegoroczne piętnaste spotkanie zbiega się z początkiem kalendarzowej jesieni i odbędzie się w weekend <strong>22-24 września 2017 w Ustroniu</strong> w ośrodku wypoczynkowym Muflon.</p>
 
<p>&nbsp;&nbsp;</p>
<p dir="ltr">Formuła spotkania nie ulega większym zmianom, więc tak jak w poprzednich latach kierowana jest do sympatyków Linuksa i innych systemów Unixowych oraz szeroko rozumianej tematyki ruchu Wolnego i Otwartego Oprogramowania. Program prelekcji również będzie uwzględniał zarówno osoby które na co dzień wykorzystują te technologie, jak i osoby zajmujące się Linuksem hobbystycznie. Dlatego każdy zainteresowany poszerzeniem swojej wiedzy powinien znaleźć coś dla siebie.</p>
<p>&nbsp;</p>
<p dir="ltr">Chętni uczestnictwa mogą już teraz dokonać rejestracji w celu wzięcia udziału w spotkaniu, a zachęcamy aby zrobić to jak najszybciej, gdyż wzorem poprzednich lat wcześniejsza rejestracja premiowana jest zniżkami na koszt udziału.</p>
<p>&nbsp;</p>
<p dir="ltr">Wciąż jest jeszcze możliwość zgłoszenia swojego udziału dla osób które chciałby się podzielić swoją wiedzą i doświadczeniami, oraz zaprezentować z prelekcją na spotkaniu. Na stronie konferencyjnej dostępny jest formularz do zgłaszania swoich propozycji wystąpień. Przypominamy że osobom, które wystąpią z prelekcjami na Jesieni Linuksowej przysługuje zwrot kosztów uczestnictwa. <strong>Na zgłoszenia organizatorzy czekają do 5 września.</strong></p>	</div>

											<dl class="article-info muted">

		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:2" />
					Odsłony: 2			</dd>						</dl>
					
			<div class="content-links">
	<ul class="nav nav-tabs nav-stacked">
					<li class="content-links-a">
				<a href="https://jesien.org/2017/" target="_blank" rel="nofollow noopener noreferrer">Strona główna Jesieni Linuksowej</a>				</li>
					<li class="content-links-b">
				<a href="https://jesien.org/2017/zapisy/" target="_blank" rel="nofollow noopener noreferrer">Zapisy</a>				</li>
			</ul>
</div>
				
<ul class="pager pagenav">
	<li class="next">
		<a href="/publikacje/konferencje/355-osec-forum-2017-podsumowanie" rel="next">
			OSEC Forum 2017 - podsumowanie <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
			<script type="text/javascript">
<!--
var jcomments=new JComments(365, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Dodaj komentarz</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Imię (obowiązkowe)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (obowiązkowe)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Tytuł</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Zawiadom mnie o nowych komentarzach</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/53701" width="121" height="60" alt="Kod antyspamowy" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Odśwież</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Wyślij (Ctrl+Enter)">Wyślij</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Skasuj">Skasuj</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="365" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Pogrubiony','Wprowadź tekst');
	jcEditor.addButton('i','Kursywa','Wprowadź tekst');
	jcEditor.addButton('u','Podkreślony','Wprowadź tekst');
	jcEditor.addButton('s','Przekreślony','Wprowadź tekst');
	jcEditor.addButton('quote','Cytat','Wprowadź tekst do zacytowania');
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div>
            </div>
            						<div id="jm-content-bottom">
				<div class="content-bottom count_3"><div class="row"><div class="content-bottom-in span9"><div class="content-bottom-bg">	<div class="jm-module ">
		<div  class="jm-module-in">

					   		<div class="jm-title-wrap"> <h4 class="jm-title ">Popularne tagi</h4></div>
		   			   	
		    <div class="jm-module-content clearfix">
		    	<div class="tagspopular tagscloud">
		<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/kernup">
				KernUP</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.125em" href="/component/tags/tag/konkurs">
				konkurs</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.125em" href="/component/tags/tag/red-hat">
				Red Hat</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/kvm-for-ibm-z">
				KVM for IBM Z</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.25em" href="/component/tags/tag/szkola">
				szkoła</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/linux-polska">
				Linux Polska</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.25em" href="/component/tags/tag/linux-pl">
				Linux.pl</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/wirtualizacja">
				wirtualizacja</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/linus-torvalds">
				Linus Torvalds</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/sekurak">
				Sekurak</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/spotkania">
				spotkania</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.25em" href="/component/tags/tag/ubuntu">
				Ubuntu</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 2em" href="/component/tags/tag/konferencje">
				konferencje</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/sles">
				SLES</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/huawei">
				Huawei</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/captcha">
				CAPTCHA</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/xenial-xerus">
				Xenial Xerus</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/informatyczny-puchar-beskidow">
				Informatyczny Puchar Beskidów</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/suse-academic-program">
				SUSE Academic Program</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/leap">
				Leap</a>
					</span>
	</div>
		    </div>    
		    
		</div>
	</div>
	</div></div></div><div class="row"><div class="content-bottom-in span9"><div class="content-bottom-bg">	<div class="jm-module ">
		<div  class="jm-module-in">

					   	
		    <div class="jm-module-content clearfix">
		    	

<div class="custom"  >
	<p style="text-align: center;">&nbsp; 
<!--/* 
 * 
 * Revive Adserver Javascript Tag 
 * - Generated with Revive Adserver v3.1.0 
 * 
 */--> 
 
<script type='text/javascript'><!--//<![CDATA[ 
 var m3_u = (location.protocol=='https:'?'https://adserver.linux.pl/www/delivery/ajs.php':'http://adserver.linux.pl/www/delivery/ajs.php'); 
 var m3_r = Math.floor(Math.random()*99999999999); 
 if (!document.MAX_used) document.MAX_used = ','; 
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); 
 document.write ("?zoneid=2"); 
 document.write ('&amp;cb=' + m3_r); 
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); 
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); 
 document.write ("&amp;loc=" + escape(window.location)); 
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); 
 if (document.context) document.write ("&context=" + escape(document.context)); 
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); 
 document.write ("'><\/scr"+"ipt>"); 
//]]>--></script><noscript><a href='http://adserver.linux.pl/www/delivery/ck.php?n=a8c58abe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.linux.pl/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8c58abe' border='0' alt='' /></a></noscript> 
 
</p>
<!-- 468x60_topnews --></div>
		    </div>    
		    
		</div>
	</div>
	</div></div></div><div class="row"><div class="content-bottom-in span9"><div class="content-bottom-bg">	<div class="jm-module gray">
		<div  class="jm-module-in">

					   		<div class="jm-title-wrap"> <h3 class="jm-title ">Kalendarz konferencji i spotkań</h3></div>
		   			   	
		    <div class="jm-module-content clearfix">
		    	<!-- iCagenda PRO - Event List --><div class="ic_eventlistgray"><div class="ic-section ic-group">
<div class="default_eventlist ic-col ic-col3">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #2d8535; color: white;">
				<div class="ic-day">
					22				</div>
				<div class="ic-month">
					września				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/kalendarz/konferencje/274-jesien-linuksowa-2017">
					Jesień Linuksowa 2017				</a>
			</div>

		</div>

				<div class="ic-block">

						
												<div class="iceventlist-city ic-inline-block">
				Ustroń			</div>
			
												<div class="ic-datetime-div ic-inline-block">
														<span class="ic-datetime-label">Termin:</span>					22 września 2017							</div>
			
		</div>
		
							<span class="iceventlist-desc">
				Jesień Linuksowa to spotkanie towarzysko-naukowe skupiające miłośników Wolnego Oprogramowania i GNU/Linuksa, organizowane przez zarząd Polska Grupa Użytkowników Linuksa.			</span>
		
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col3">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #2d8535; color: white;">
				<div class="ic-day">
					25				</div>
				<div class="ic-month">
					września				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/kalendarz/konferencje/275-plnog-19">
					PLNOG 19				</a>
			</div>

		</div>

				<div class="ic-block">

						
												<div class="iceventlist-city ic-inline-block">
				Kraków-Śródmieście			</div>
			
												<div class="ic-datetime-div ic-inline-block">
														<span class="ic-datetime-label">Termin:</span>					25 września 2017							</div>
			
		</div>
		
							<span class="iceventlist-desc">
				PLNOG to jedna z największych, niezależna konferencja dla osób z branży telekomunikacyjnej.			</span>
		
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col3">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #2d8535; color: white;">
				<div class="ic-day">
					07				</div>
				<div class="ic-month">
					grudnia				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/kalendarz/konferencje/266-the-democratic-man-and-security-of-organisations?date=2017-12-07-00-00">
					The “Democratic Man” and Security of Organisations				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
														<span class="ic-datetime-label">Termin:</span>					7 grudnia 2017							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>

</div><div class="ic-footer-text"><p>&nbsp;&nbsp;<a href="/kalendarz/dodaj-nowe-wydarzenie"><img src="/images/modules/plus-16.png" alt="plus 16" style="vertical-align: middle;" />&nbsp; dodaj nowe wydarzenie</a></p></div></div><div style="clear:both"></div>		    </div>    
		    
		</div>
	</div>
	</div></div></div></div>			</div>
					</div>
						<aside id="jm-right" class="span3">
			<div class="right-column count_9"><div class="row"><div class="right-column-in span3"><div class="right-column-bg">	<div class="jm-module ">
		<div  class="jm-module-in">

					   	
		    <div class="jm-module-content clearfix">
		    	

<div class="custom"  >
	<p> 
 

 
<p style="padding: 4px; border: 1px #E0E0E0 solid;"> 

 
<!--/* 
 * 
 * Revive Adserver Javascript Tag 
 * - Generated with Revive Adserver v3.1.0 
 * 
 */--> 
 
<script type='text/javascript'><!--//<![CDATA[ 
 var m3_u = (location.protocol=='https:'?'https://adserver.linux.pl/www/delivery/ajs.php':'http://adserver.linux.pl/www/delivery/ajs.php'); 
 var m3_r = Math.floor(Math.random()*99999999999); 
 if (!document.MAX_used) document.MAX_used = ','; 
 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); 
 document.write ("?zoneid=6"); 
 document.write ('&amp;cb=' + m3_r); 
 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); 
 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); 
 document.write ("&amp;loc=" + escape(window.location)); 
 if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); 
 if (document.context) document.write ("&context=" + escape(document.context)); 
 if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); 
 document.write ("'><\/scr"+"ipt>"); 
//]]>--></script><noscript><a href='http://adserver.linux.pl/www/delivery/ck.php?n=aeffb989&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.linux.pl/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeffb989' border='0' alt='' /></a></noscript> 
 

 
</p> 
</p></div>
		    </div>    
		    
		</div>
	</div>
	</div></div><div class="right-column-in span3"><div class="right-column-bg">	<div class="jm-module jm-star">
		<div  class="jm-module-in">

					   		<div class="jm-title-wrap"> <h3 class="jm-title ">Popularne</h3></div>
		   			   	
		    <div class="jm-module-content clearfix">
		    	<ul class="mostreadjm-star">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/dystrybucje/360-nowy-opensuse-leap-42-3-zadowoli-zarowno-spolecznosc-linuksa-jak-i-uzytkownikow-biznesowych" itemprop="url">
			<span itemprop="name">
				Nowy openSUSE Leap 42.3 zadowoli zarówno społeczność Linuksa, jak i użytkowników biznesowych			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/informacje-ze-swiata-linuksa/359-sierpniowe-wydanie-linux-magazine-gpl-copyleft-fedora-26" itemprop="url">
			<span itemprop="name">
				Sierpniowe wydanie Linux Magazine: GPL copyleft Fedora 26			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/informacje-ze-swiata-linuksa/113-uroczystosci-rocznice/362-wielkie-rzeczy-maja-zazwyczaj-male-poczatki" itemprop="url">
			<span itemprop="name">
				Wielkie rzeczy mają zazwyczaj małe początki...			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/informacje-ze-swiata-linuksa/364-wrzesniowe-wydanie-linux-magazine-bezpieczenstwo-sieci-linux-mint-18-2-sonya-mate-2" itemprop="url">
			<span itemprop="name">
				Wrześniowe wydanie Linux Magazine: Bezpieczeństwo sieci Linux Mint 18.2 Sonya Mate			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/konferencje/365-xv-jesien-linuksowa" itemprop="url">
			<span itemprop="name">
				XV Jesień Linuksowa			</span>
		</a>
	</li>
</ul>
		    </div>    
		    
		</div>
	</div>
	</div></div><div class="right-column-in span3"><div class="right-column-bg">	<div class="jm-module jm-star">
		<div  class="jm-module-in">

					   		<div class="jm-title-wrap"> <h3 class="jm-title ">Nowe publikacje</h3></div>
		   			   	
		    <div class="jm-module-content clearfix">
		    	<ul class="latestnewsjm-star">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/konferencje/365-xv-jesien-linuksowa" itemprop="url">
			<span itemprop="name">
				XV Jesień Linuksowa			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/informacje-ze-swiata-linuksa/364-wrzesniowe-wydanie-linux-magazine-bezpieczenstwo-sieci-linux-mint-18-2-sonya-mate-2" itemprop="url">
			<span itemprop="name">
				Wrześniowe wydanie Linux Magazine: Bezpieczeństwo sieci Linux Mint 18.2 Sonya Mate			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/informacje-ze-swiata-linuksa/113-uroczystosci-rocznice/362-wielkie-rzeczy-maja-zazwyczaj-male-poczatki" itemprop="url">
			<span itemprop="name">
				Wielkie rzeczy mają zazwyczaj małe początki...			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/dystrybucje/360-nowy-opensuse-leap-42-3-zadowoli-zarowno-spolecznosc-linuksa-jak-i-uzytkownikow-biznesowych" itemprop="url">
			<span itemprop="name">
				Nowy openSUSE Leap 42.3 zadowoli zarówno społeczność Linuksa, jak i użytkowników biznesowych			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/informacje-ze-swiata-linuksa/359-sierpniowe-wydanie-linux-magazine-gpl-copyleft-fedora-26" itemprop="url">
			<span itemprop="name">
				Sierpniowe wydanie Linux Magazine: GPL copyleft Fedora 26			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/informacje-ze-swiata-linuksa/356-lipcowe-wydanie-linux-magazine-wyrazenia-regularne-debian-9-stretch" itemprop="url">
			<span itemprop="name">
				Lipcowe wydanie Linux Magazine: Wyrażenia regularne Debian 9 Stretch			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/konferencje/355-osec-forum-2017-podsumowanie" itemprop="url">
			<span itemprop="name">
				OSEC Forum 2017 - podsumowanie			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/informacje-ze-swiata-linuksa/354-czerwcowe-wydanie-linux-magazine-przydatne-narzedzia-megapak-ubuntu-17-04" itemprop="url">
			<span itemprop="name">
				Czerwcowe wydanie Linux Magazine: Przydatne narzędzia Megapak Ubuntu 17.04			</span>
		</a>
	</li>
</ul>
		    </div>    
		    
		</div>
	</div>
	</div></div></div><div class="row"><div class="right-column-in span0"><div class="right-column-bg">	<div class="jm-module ">
		<div  class="jm-module-in">

					   	
		    <div class="jm-module-content clearfix">
		    	

<div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Linux.pl - linki --> 
<ins class="adsbygoogle" 
     style="display:inline-block;width:200px;height:90px" 
     data-ad-client="ca-pub-7337037207785440" 
     data-ad-slot="2401234005"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div>
		    </div>    
		    
		</div>
	</div>
	</div></div></div><div class="row"><div class="right-column-in span3"><div class="right-column-bg">	<div class="jm-module ">
		<div  class="jm-module-in">

					   		<div class="jm-title-wrap"> <h3 class="jm-title ">Forum</h3></div>
		   			   	
		    <div class="jm-module-content clearfix">
		    	

<div class="custom"  >
	<p> 
<img src="http://forum.linux.pl/Themes/default/images/post/xx.gif" align="middle" alt="xx" /> <a href="http://forum.linux.pl/index.php?topic=25041.msg134516#new" rel="nofollow">Czy da się uruchomić program z Windowsa?</a> (3)<br><span class="smaller"><strong>Dzisiaj</strong> o 12:54:27</span><br><img src="http://forum.linux.pl/Themes/default/images/post/xx.gif" align="middle" alt="xx" /> <a href="http://forum.linux.pl/index.php?topic=25043.msg134515#new" rel="nofollow">Proftpd - Tworzenie konta</a> (1)<br><span class="smaller"><strong>Wczoraj</strong> o 08:46:48</span><br><img src="http://forum.linux.pl/Themes/default/images/post/xx.gif" align="middle" alt="xx" /> <a href="http://forum.linux.pl/index.php?topic=25040.msg134513#new" rel="nofollow">Laptop 11,6' Medion Akoya.</a> (4)<br><span class="smaller">2017-08-28, 15:00:15</span><br><img src="http://forum.linux.pl/Themes/default/images/post/xx.gif" align="middle" alt="xx" /> <a href="http://forum.linux.pl/index.php?topic=25036.msg134512#new" rel="nofollow">Instalacja z Unetbootin</a> (3)<br><span class="smaller">2017-08-28, 09:52:22</span><br><img src="http://forum.linux.pl/Themes/default/images/post/xx.gif" align="middle" alt="xx" /> <a href="http://forum.linux.pl/index.php?topic=25042.msg134509#new" rel="nofollow">Docker na Localhoscie nie laduje sie bez neta ?</a> (0)<br><span class="smaller">2017-08-27, 11:07:06</span><br><img src="http://forum.linux.pl/Themes/default/images/post/xx.gif" align="middle" alt="xx" /> <a href="http://forum.linux.pl/index.php?topic=25039.msg134502#new" rel="nofollow">Localhost:PORT / Docker / Prośba o wytłumaczenie</a> (1)<br><span class="smaller">2017-08-26, 11:50:54</span><br><img src="http://forum.linux.pl/Themes/default/images/post/xx.gif" align="middle" alt="xx" /> <a href="http://forum.linux.pl/index.php?topic=25038.msg134501#new" rel="nofollow">Panel zadań - dublowanie się programów.</a> (2)<br><span class="smaller">2017-08-26, 11:39:16</span><br><img src="http://forum.linux.pl/Themes/default/images/post/xx.gif" align="middle" alt="xx" /> <a href="http://forum.linux.pl/index.php?topic=25032.msg134497#new" rel="nofollow">Długie włączanie się ubuntu po instalacja sterowników nvidii</a> (10)<br><span class="smaller">2017-08-25, 01:54:02</span><br> 
<p></p></div>
		    </div>    
		    
		</div>
	</div>
	</div></div><div class="right-column-in span3"><div class="right-column-bg">	<div class="jm-module ">
		<div  class="jm-module-in">

					   		<div class="jm-title-wrap"> <h3 class="jm-title ">Komentarze</h3></div>
		   			   	
		    <div class="jm-module-content clearfix">
		    	<ul class="jcomments-latest">
	
			<li>
		
		
						<span class="date">1 tydzień temu</span>
		
		<div class="comment rounded ">
					<a class="title" href="/publikacje/artykuly/22-recenzje/99-lekkie-dystrybucje-krotko-i-rzeczowo#comment-3431" title="polski to spam">
				polski to spam			</a>
						<div>
				w tym momencie używam Antix, z 8 GB pamieci, procesorem 64 dwurdzeniowym. Niewiele zużywa pamięci ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">1 tydzień temu</span>
		
		<div class="comment rounded ">
					<a class="title" href="/publikacje/dystrybucje/346-ubuntu-17-04-zesty-zapus-bez-partycji-swap#comment-3427" title="Super">
				Super			</a>
						<div>
				Świetnie w końcu powrót do GNOME. Nie mogę się przemóc do Unity, teraz mam Xfce i powiem, że się tak ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">2 tygodni temu</span>
		
		<div class="comment rounded ">
					<a class="title" href="/start/blog/121-linux-pl/358-od-dzis-rejestracja-konta-jabber-tylko-przez-strone#comment-3397" title="RE: Czesc!">
				RE: Czesc!			</a>
						<div>
				Dziękuję za odpowiedź, faktycznie - po zmianie serwera nie uaktualniliśmy konfiguracji powiązania ...							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
						<span class="date">3 tygodni temu</span>
		
		<div class="comment rounded ">
					<a class="title" href="/start/blog/121-linux-pl/358-od-dzis-rejestracja-konta-jabber-tylko-przez-strone#comment-3380" title="Czesc!">
				Czesc!			</a>
						<div>
				Trochę w innej sprawie, strona sypie błędem: Błąd smf2: Could not connect to MySQL. A na forum od ...							</div>
		</div>

			</li>
		</ul>

		    </div>    
		    
		</div>
	</div>
	</div></div><div class="right-column-in span3"><div class="right-column-bg">	<div class="jm-module gray">
		<div  class="jm-module-in">

					   		<div class="jm-title-wrap"> <h4 class="jm-title ">Kalendarz</h4></div>
		   			   	
		    <div class="jm-module-content clearfix">
		    	<!-- iCagenda PRO - Event List --><div class="ic_eventlistgray"><div class="ic-section ic-group">
<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #4072bd; color: white;">
				<div class="ic-day">
					04				</div>
				<div class="ic-month">
					września				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/kalendarz/276-osec-rh254-red-hat-system-administration-iii-warszawa?date=2017-09-04-10-00">
					[OSEC] RH254 Red Hat System Administration III - Warszawa				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
														<span class="ic-datetime-label">Termin:</span>					4 września 2017							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #4072bd; color: white;">
				<div class="ic-day">
					05				</div>
				<div class="ic-month">
					września				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/kalendarz/276-osec-rh254-red-hat-system-administration-iii-warszawa?date=2017-09-05-10-00">
					[OSEC] RH254 Red Hat System Administration III - Warszawa				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
														<span class="ic-datetime-label">Termin:</span>					5 września 2017							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #4072bd; color: white;">
				<div class="ic-day">
					06				</div>
				<div class="ic-month">
					września				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/kalendarz/276-osec-rh254-red-hat-system-administration-iii-warszawa?date=2017-09-06-10-00">
					[OSEC] RH254 Red Hat System Administration III - Warszawa				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
														<span class="ic-datetime-label">Termin:</span>					6 września 2017							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #4072bd; color: white;">
				<div class="ic-day">
					07				</div>
				<div class="ic-month">
					września				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/kalendarz/276-osec-rh254-red-hat-system-administration-iii-warszawa?date=2017-09-07-10-00">
					[OSEC] RH254 Red Hat System Administration III - Warszawa				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
														<span class="ic-datetime-label">Termin:</span>					7 września 2017							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>

</div><div class="ic-footer-text"><ul>
<li><a href="/kalendarz/dodaj-nowe-wydarzenie"><img src="/images/modules/plus-16.png" alt="plus 16" style="vertical-align: middle;" />&nbsp; dodaj nowe wydarzenie&nbsp;</a></li>
</ul></div></div><div style="clear:both"></div>		    </div>    
		    
		</div>
	</div>
	</div></div></div><div class="row"><div class="right-column-in span0"><div class="right-column-bg">	<div class="jm-module  red">
		<div  class="jm-module-in">

					   		<div class="jm-title-wrap"> <h3 class="jm-title ">Jabber Linux.pl</h3></div>
		   			   	
		    <div class="jm-module-content clearfix">
		    	

<div class="custom red"  >
	<p> 
 
 
<img src="https://www.linux.pl/images/jabber.png" border="0" align="left"> 
Zalogowanych:<b> 24
</b> osób<br> 
Zarejestrowanych:<b> 2012
</b> osób<br> 
Uptime serwera: <b>34 dni 7 godzin</b><br> 
 

 
<div align="center">&raquo; <a href="https://linux.pl:5281/register/" target="_blank">Rejestracja nowego konta</a></div> 
<p></p></div>
		    </div>    
		    
		</div>
	</div>
	</div></div></div><div class="row"><div class="right-column-in span3"><div class="right-column-bg">	<div class="jm-module ">
		<div  class="jm-module-in">

					   	
		    <div class="jm-module-content clearfix">
		    	

<div class="custom"  >
	<p> 
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flinuxpl&amp;width=220&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:220px; height:258px;" allowTransparency="true"></iframe> 
</p></div>
		    </div>    
		    
		</div>
	</div>
	</div></div></div></div>		</aside>
			</div>
</section>        		
    
<div id="jm-bottom">
    <div class="bottom count_4"><div class="row"><div class="bottom-in span3"><div class="bottom-bg">	<div class="jm-module  savings title-box green">
		<div  class="jm-module-in">

					   		<div class="jm-title-wrap"> <h3 class="jm-title ">Podstawy</h3></div>
		   			   	
		    <div class="jm-module-content clearfix">
		    	<ul class="latestnews savings title-box green">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/artykuly/87-podstawy-linuksa/300-jak-okielznac-gnu-linux-sparkylinux" itemprop="url">
			<span itemprop="name">
				Jak okiełznać „GNU/Linux” – „SparkyLinux”			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/artykuly/87-podstawy-linuksa/258-debian-8-instalacja-i-konfiguracja-dla-poczatkujacych" itemprop="url">
			<span itemprop="name">
				Debian 8: Instalacja i konfiguracja dla początkujących			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/artykuly/87-podstawy-linuksa/88-skroty-klawiaturowe-roznych-potrzebnych-symboli" itemprop="url">
			<span itemprop="name">
				Skróty klawiaturowe róznych potrzebnych symboli			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/artykuly/87-podstawy-linuksa/81-dlaczego-linux" itemprop="url">
			<span itemprop="name">
				Dlaczego Linux?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/artykuly/87-podstawy-linuksa/80-kilka-krokow-dla-poczatkujacych-w-ubuntu-8-10" itemprop="url">
			<span itemprop="name">
				Kilka kroków dla początkujących w Ubuntu 8.10			</span>
		</a>
	</li>
</ul>
		    </div>    
		    
		</div>
	</div>
	</div></div><div class="bottom-in span3"><div class="bottom-bg">	<div class="jm-module home title-box orange">
		<div  class="jm-module-in">

					   		<div class="jm-title-wrap"> <h3 class="jm-title ">Software</h3></div>
		   			   	
		    <div class="jm-module-content clearfix">
		    	<ul class="latestnewshome title-box orange">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/dystrybucje/360-nowy-opensuse-leap-42-3-zadowoli-zarowno-spolecznosc-linuksa-jak-i-uzytkownikow-biznesowych" itemprop="url">
			<span itemprop="name">
				Nowy openSUSE Leap 42.3 zadowoli zarówno społeczność Linuksa, jak i użytkowników biznesowych			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/dystrybucje/346-ubuntu-17-04-zesty-zapus-bez-partycji-swap" itemprop="url">
			<span itemprop="name">
				Ubuntu 17.04 (Zesty Zapus) bez partycji swap			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/dystrybucje/345-suse-linux-enterprise-server-dla-serwerow-kunlun-z-technologia-ras-2-0" itemprop="url">
			<span itemprop="name">
				SUSE Linux Enterprise Server dla serwerów KunLun z technologią RAS 2.0			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/artykuly/93-oprogramowanie/334-kernup-twoje-nowsze-jajko" itemprop="url">
			<span itemprop="name">
				[Aktualizacja 26.02. 2017 ] KernUP - Twoje nowsze jajko			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/informacje-ze-swiata-linuksa/108-software/322-premiera-systemu-suse-linux-enterprise-server-dla-serwerow-z-procesorami-arm" itemprop="url">
			<span itemprop="name">
				Premiera systemu SUSE Linux Enterprise Server dla serwerów z procesorami ARM			</span>
		</a>
	</li>
</ul>
		    </div>    
		    
		</div>
	</div>
	</div></div><div class="bottom-in span3"><div class="bottom-bg">	<div class="jm-module  company title-box blue">
		<div  class="jm-module-in">

					   		<div class="jm-title-wrap"> <h3 class="jm-title ">Felieton</h3></div>
		   			   	
		    <div class="jm-module-content clearfix">
		    	<ul class="latestnews company title-box blue">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/artykuly/104-felieton/353-fryzjerka-ktora-wymyslila-system-serwujacy-kocia-karme-czyli-opensource-jako-idea-wolnosci" itemprop="url">
			<span itemprop="name">
				Fryzjerka, która wymyśliła system serwujący kocią karmę, czyli opensource jako idea wolności			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/artykuly/104-felieton/302-przemyslenia-cz-1-konsola-kontra-klikanie" itemprop="url">
			<span itemprop="name">
				Przemyślenia cz.1 – Konsola kontra Klikanie ?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/artykuly/104-felieton/95-infrastruktura-it-w-nowoczesnej-firmie" itemprop="url">
			<span itemprop="name">
				Infrastruktura IT w nowoczesnej firmie			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/artykuly/104-felieton/168-support-systemow-it-co-warto-wiedziec-przed-zakupem" itemprop="url">
			<span itemprop="name">
				Support systemów IT – co warto wiedzieć przed zakupem			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/artykuly/104-felieton/151-koniec-wsparcia-windows-xp-najwyzszy-czas-na-migracje" itemprop="url">
			<span itemprop="name">
				Koniec wsparcia Windows XP - najwyższy czas na migrację			</span>
		</a>
	</li>
</ul>
		    </div>    
		    
		</div>
	</div>
	</div></div><div class="bottom-in span3"><div class="bottom-bg">	<div class="jm-module  bank title-box red">
		<div  class="jm-module-in">

					   		<div class="jm-title-wrap"> <h3 class="jm-title ">Programowanie</h3></div>
		   			   	
		    <div class="jm-module-content clearfix">
		    	<ul class="latestnews bank title-box red">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/artykuly/64-programowanie/94-java-jcombobox-podstawy-obslugi-komponentu" itemprop="url">
			<span itemprop="name">
				Java - JComboBox podstawy obsługi komponentu			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/artykuly/64-programowanie/107-gambas-2-szybko-prosto-i-przyjemnie" itemprop="url">
			<span itemprop="name">
				Gambas 2 - szybko prosto i przyjemnie			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/artykuly/64-programowanie/205-start-z-java-i-eclipse-czesc-trzecia" itemprop="url">
			<span itemprop="name">
				Start z Javą i Eclipse. Część trzecia			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/artykuly/64-programowanie/207-start-z-java-i-eclipse-czesc-druga" itemprop="url">
			<span itemprop="name">
				Start z Javą i Eclipse, część druga.			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/publikacje/artykuly/64-programowanie/208-start-z-java-i-eclipse" itemprop="url">
			<span itemprop="name">
				Start z Javą i Eclipse			</span>
		</a>
	</li>
</ul>
		    </div>    
		    
		</div>
	</div>
	</div></div></div></div></div>
        		
<footer id="jm-footer">
        <div id="jm-footer-menu">
        <ul class="nav menu">
<li class="item-470 default parent"><a href="/" >Start</a></li><li class="item-546 active deeper parent"><a href="/publikacje" >Publikacje</a><ul class="nav-child unstyled small"><li class="item-514"><a href="/publikacje/artykuly" >Poradniki i opracowania</a></li><li class="item-513"><a href="/publikacje/informacje-ze-swiata-linuksa" >Informacje ze świata Linuksa</a></li><li class="item-515 current active"><a href="/publikacje/konferencje" >Konferencje Linuksowe</a></li><li class="item-516"><a href="/publikacje/dystrybucje" >Dystrybucje Linuksa</a></li><li class="item-573"><a href="/publikacje/wyslij-artykul" ><img src="/images/add_image.png" alt="Wyślij artykuł" /><span class="image-title">Wyślij artykuł</span></a></li></ul></li><li class="item-501 parent"><a href="/ogloszenia" >Ogłoszenia</a></li><li class="item-697 parent"><a href="/zasoby" >Zasoby</a></li><li class="item-568 parent"><a href="/galerie" >Galeria</a></li><li class="item-700 parent"><a href="/kalendarz" >Kalendarz</a></li><li class="item-783 parent"><a href="/o-nas" >O nas</a></li></ul>


<div class="custom"  >
	<p>&nbsp;</p>
<p>Publikacje naszego autorstwa udostępnione są na dwóch licencjach do wyboru:&nbsp;GNU FDL&nbsp;lub&nbsp;Creative Commons Uznanie autorstwa 3.0 Polska</p>
<p><em>Licencje nie dotyczą logotypów oraz zastrzeżonych znaków handlowych wykorzystywanych do publikacji.</em>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/o-nas">Więcej informacji&nbsp;»<br /></a></p>
<p><a href="/polityka-plikow-cookie">Polityka plików cookie&nbsp;»</a>&nbsp; | &nbsp;<a href="/o-nas/polityka-prywatnosci">Polityka prywatności&nbsp;»</a>&nbsp; | &nbsp;<a href="/o-nas/wspolpraca">Współpraca&nbsp;»</a></p></div>

    </div>
            
    <div id="jm-footer-in" class="clearfix">
				<div id="jm-copyrights" class="pull-left">
			

<div class="custom"  >
	<p style="margin: 0;"><span class="stopka">Copyright © 2003-2017&nbsp; <a href="http://www.linux.pl" class="stopka"><strong>Linux.pl</strong></a></span></p></div>

		</div>
				<div id="jm-footer-right" class="pull-right">
			<div id="jm-poweredby">
				Hosted by <a href="https://hosting.linux.pl" onfocus="blur()" target="_blank" title="Hosting Linux.pl">Hosting Linux.pl</a>
			</div>
					</div>
	</div>
</footer>
<p id="jm-back-top"><a id="backtotop" href="javascript:void(0)"><span>&nbsp;</span></a></p>
    		</div>
		</div>
	</body>
</html>